Commit 07037476 authored by Rohan Garg's avatar Rohan Garg

While not strictly a build dep, wget is required to build the tar ball on the CI

parent 41d8f48c
......@@ -15,7 +15,8 @@ Build-Depends: cmake (>= 2.6.2),
plasma-framework-dev,
qtbase5-dev,
qtdeclarative5-dev,
qtpositioning5-dev
qtpositioning5-dev,
wget
Standards-Version: 3.9.5
XS-Testsuite: autopkgtest
Vcs-Browser: http://anonscm.debian.org/cgit/pkg-kde/kde-extras/kdeconnect-plasma.git
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment