New upstream release 0.95

parent 43211c8f
libqofono (0.95-1) UNRELEASED; urgency=medium
* New upstream release
* Standards version 4.3.0
-- Jonah Brüchert <jbb@kaidan.im> Wed, 01 May 2019 18:40:33 +0200
libqofono (0.94-1) unstable; urgency=medium
* New upstream release
......
......@@ -9,7 +9,7 @@ Build-Depends: debhelper (>= 11),
qtbase5-dev,
qtchooser,
qtdeclarative5-dev
Standards-Version: 4.2.1
Standards-Version: 4.3.0
Homepage: https://git.merproject.org/mer-core/libqofono
Vcs-Git: https://gitlab.com/debian-pm/libs/libqofono.git
Vcs-Browser: https://gitlab.com/debian-pm/libs/libqofono
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment