Update Vcs information

parent 55d16f95
......@@ -11,8 +11,8 @@ Build-Depends: debhelper (>= 11),
qtdeclarative5-dev
Standards-Version: 4.2.1
Homepage: https://git.merproject.org/mer-core/libqofono
Vcs-Git: https://gitlab.com/debian-pm/libqofono.git
Vcs-Browser: https://gitlab.com/debian-pm/libqofono
Vcs-Git: https://gitlab.com/debian-pm/libs/libqofono.git
Vcs-Browser: https://gitlab.com/debian-pm/libs/libqofono
Package: libqofono-qt5-0
Architecture: any
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment