Commit 15de2b97 authored by Bhushan Shah's avatar Bhushan Shah

Add dep to libgstreamer1.0-dev

parent f2d80e68
......@@ -7,6 +7,7 @@ Build-Depends: cmake,
debhelper (>= 11),
extra-cmake-modules (>= 5.36.0),
kwayland-dev,
libgstreamer1.0-dev,
libkf5declarative-dev,
libkf5notifications-dev,
libkf5people-dev,
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment