Commit a13341f8 authored by Julian Sparber's avatar Julian Sparber
Browse files

debian: downgrade deps for amber-phone

parent e4a13161
......@@ -17,12 +17,12 @@ Build-Depends: appstream-util,
libebook1.2-dev (>= 3.30),
libedataserver1.2-dev (>= 3.30),
libedataserverui1.2-dev (>= 3.30),
libfolks-dev (>= 0.14),
libfolks-eds-dev (>= 0.14),
libfolks-dev (>= 0.11.4),
libfolks-eds-dev (>= 0.11.4),
libgee-0.8-dev,
libgirepository1.0-dev,
libglib2.0-dev (>= 2.58),
libgnome-desktop-3-dev (>= 3.33),
libgnome-desktop-3-dev (>= 3.8),
libgoa-1.0-dev,
libgtk-3-dev (>= 3.22.0),
libhandy-1-dev (>= 1.0.0),
......
......@@ -13,12 +13,12 @@ Build-Depends: appstream-util,
libebook1.2-dev (>= 3.30),
libedataserver1.2-dev (>= 3.30),
libedataserverui1.2-dev (>= 3.30),
libfolks-dev (>= 0.14),
libfolks-eds-dev (>= 0.14),
libfolks-dev (>= 0.11.4),
libfolks-eds-dev (>= 0.11.4),
libgee-0.8-dev,
libgirepository1.0-dev,
libglib2.0-dev (>= 2.58),
libgnome-desktop-3-dev (>= 3.33),
libgnome-desktop-3-dev (>= 3.8),
libgoa-1.0-dev,
libgtk-3-dev (>= 3.22.0),
libhandy-1-dev (>= 1.0.0),
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment