Commit ed6ed703 authored by Alberto Garcia's avatar Alberto Garcia
Browse files

Upload to unstable

parent f55d7a3d
webkit2gtk (2.30.6-1) UNRELEASED; urgency=high
webkit2gtk (2.30.6-1) unstable; urgency=high
* New upstream release.
* debian/control:
......@@ -7,7 +7,7 @@ webkit2gtk (2.30.6-1) UNRELEASED; urgency=high
* debian/patches/include-libwpe.patch:
+ Fix build with wpebackend-fdo 1.8.1.
-- Alberto Garcia <berto@igalia.com> Thu, 18 Mar 2021 13:58:13 +0100
-- Alberto Garcia <berto@igalia.com> Thu, 18 Mar 2021 16:05:45 +0100
webkit2gtk (2.30.5-1) unstable; urgency=high
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment