Commit f3228f22 authored by Alberto Garcia's avatar Alberto Garcia
Browse files

Update Standards-Version to 4.5.1

parent 40c858e0
......@@ -29,6 +29,8 @@ webkit2gtk (2.30.5-1) UNRELEASED; urgency=medium
+ Update copyright years.
* debian/watch:
+ Set version to 4 (fixes older-debian-watch-file-standard).
* debian/control:
+ Update Standards-Version to 4.5.1 (no changes).
-- Alberto Garcia <berto@igalia.com> Thu, 07 Jan 2021 14:23:52 +0100
......
......@@ -55,7 +55,7 @@ Build-Depends-Indep: gtk-doc-tools,
libgtk-3-doc,
libsoup2.4-doc
Build-Conflicts: gir-repository-dev
Standards-Version: 4.5.0
Standards-Version: 4.5.1
Rules-Requires-Root: no
Vcs-Browser: https://salsa.debian.org/webkit-team/webkit
Vcs-Git: https://salsa.debian.org/webkit-team/webkit.git
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment