Commit 00b8378e authored by Adrien Plazas's avatar Adrien Plazas
Browse files

debian: Add dependency on libdazzle-1.0 >= 3.30.0

parent 855bc488
......@@ -9,6 +9,7 @@ Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.
Uploaders: Jeremy Bicha <jbicha@debian.org>
Build-Depends: debhelper-compat (= 12),
gnome-pkg-tools,
libdazzle-1.0-dev (>= 3.30.0),
libglib2.0-dev (>= 2.38.0),
libgtk-3-dev (>= 3.20.10),
libgtop2-dev (>= 2.34.0),
......
......@@ -5,6 +5,7 @@ Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.
Uploaders: @GNOME_TEAM@
Build-Depends: debhelper-compat (= 12),
gnome-pkg-tools,
libdazzle-1.0-dev (>= 3.30.0),
libglib2.0-dev (>= 2.38.0),
libgtk-3-dev (>= 3.20.10),
libgtop2-dev (>= 2.34.0),
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment