Commit 3b326478 authored by Adrien Plazas's avatar Adrien Plazas

debian: Add the libhandy-0.0 >= 0.0.10 dependency

parent 4a491191
Pipeline #32953 failed with stages
......@@ -13,6 +13,7 @@ Build-Depends: debhelper-compat (= 12),
libglib2.0-dev (>= 2.38.0),
libgtk-3-dev (>= 3.20.10),
libgtop2-dev (>= 2.34.0),
libhandy-0.0-dev (>= 0.0.10),
meson (>= 0.37),
valac
Standards-Version: 4.3.0
......
......@@ -9,6 +9,7 @@ Build-Depends: debhelper-compat (= 12),
libglib2.0-dev (>= 2.38.0),
libgtk-3-dev (>= 3.20.10),
libgtop2-dev (>= 2.34.0),
libhandy-0.0-dev (>= 0.0.10),
meson (>= 0.37),
valac
Standards-Version: 4.3.0
......
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment