Prioritized Labels
  • critical
    makes unrelated software on the system (or the whole system) break, or causes serious data loss, or introduces a security hole on systems where you install the package
    Librem5
  • Other Labels
  • invalid
    Librem5 / phosh
  • enhancement
    Librem5 / phosh
  • duplicate
    Librem5 / phosh
  • bug
    Librem5 / phosh