Commit 3509462f authored by Guido Gunther's avatar Guido Gunther
Browse files

Document changes and release 1.11-1~librem5+1

parent e3abe7c7
vmdebootstrap (1.11-1~librem5+1) unstable; urgency=medium
[Guido Günther]
* Rebuild for stretch-backports
[ Michael Stapelberg ]
* Don’t enforce (U)EFI on arm64.
The Raspberry Pi 3 uses arm64 but comes with a custom bootloader, so
there is no need for UEFI.
-- Guido Günther <agx@sigxcpu.org> Thu, 24 May 2018 08:27:55 +0200
vmdebootstrap (1.11-1) unstable; urgency=medium
* Fix maintainer address in debian/control.
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment