Merge branch 'deb-0.1.11-1' into 'debian/master'

Update to 0.11.1

See merge request DebianOnMobile-team/wys!1
5 jobs for debian/0.1.11-1 in 9 seconds (queued for 2 seconds)
latest
Status Job ID Name Coverage
  Build
failed #329157
librem5
build:native

00:00:09

 
  Package
skipped #329158
librem5
package:deb-debian-buster
skipped #329159
librem5:arm64
package:deb-debian-buster:arm64
 
  Test Package
skipped #329160
librem5
autopkgtest-debian-buster-package
skipped #329161
librem5
lintian-debian-buster-package
 
Name Stage Failure
failed
build:native Build
requested an impossible situation or if you are using the unstable
distribution that some required packages have not yet been created
or been moved out of Incoming.
The following information may help to resolve the situation:

The following packages have unmet dependencies:
builddeps:. : Depends: debhelper-compat (= 13)
E: Unable to correct problems, you have held broken packages.
ERROR: Job failed: exit code 1