Commit 95623ee4 authored by Adrien Plazas's avatar Adrien Plazas

GTK+: State the minimum GTK+ and libhandy versions

parent 301a50ba
Pipeline #1302 failed with stage
in 38 seconds
......@@ -31,6 +31,8 @@ GTK+
.. note:: From now on, this section assumes you are familiar with the basics of GTK+ application development.
.. note:: This section assumes you are using GTK+ 3.24.1 or newer and libhandy 0.0.3 or newer as these versions received improvements required for adaptive apps to function properly.
The GTK+ Inspector
------------------
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment