Commit a0be221d authored by Birin Sanchez's avatar Birin Sanchez

Add cart dependencies in setup.cfg.

Signed-off-by: Birin Sanchez's avatarBirin Sanchez <birin.sanchez@puri.sm>
parent 40e29c73
Pipeline #4585 passed with stage
in 51 seconds
......@@ -25,7 +25,7 @@ install_requires =
django-auth-ldap==1.3.0
django-crispy-forms==1.7.0
django-extensions==1.9.9
django-ldapdb==0.9.0
django-ldapdb==1.0.0
django-registration==2.4.1
django==1.11.18
django_celery_beat==1.1.0
......@@ -36,6 +36,7 @@ install_requires =
python-ldap==3.0.0
strictyaml==0.11.10
woocommerce==1.2.1
django-simple-captcha==0.5.10
[options.data_files]
config_sample/ldh_middleware =
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment