• Guido Gunther's avatar
    meson: Bump required version · f21d8210
    Guido Gunther authored
    This avoids
    
      WARNING: Project targetting '>= 0.40.1' but tried to use feature introduced in '0.42.0': gnome.mkenums_simple
    
    0.42 is fairly old already and 0.40 isn't in a stable Debian release
    either.
    f21d8210
meson.build 1014 Bytes