readme: Add note about PureOS Amber and Debian Buster

parent 18207486
......@@ -11,7 +11,8 @@ Run time dependencies are:
- gstreamer1.0-plugins-rtp (for RTP elements)
- gstreamer1.0-libav (for G722,G723 codecs)
These are the package names in Debian.
These are the package names in Debian Bullseye and PureOS Byzantium.
On Debian Buster and PureOS Amber you also need gstreamer1.0-pulseaudio.
# Usage
......
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment