Commit 6bc6faa1 authored by Evangelos Ribeiro Tzaras's avatar Evangelos Ribeiro Tzaras
Browse files

d/control: Update dependencies for latest version

parent 7d66bfa9
......@@ -9,16 +9,21 @@ Build-Depends:
appstream-util,
debhelper-compat (= 13),
desktop-file-utils,
gsettings-desktop-schemas-dev,
help2man,
libebook-contacts1.2-dev,
libebook1.2-dev,
libfeedback-dev,
libgcrypt20-dev,
libgtk-3-dev,
libhandy-1-dev (>= 1.0.0),
libpurple-dev,
libjson-glib-dev,
libolm-dev,
libphonenumber-dev,
libpurple-dev,
libsecret-1-dev,
libsoup2.4-dev,
libsqlite3-dev,
gsettings-desktop-schemas-dev,
meson,
Standards-Version: 4.5.0
Homepage: https://source.puri.sm/Librem5/chatty
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment