Commit 0be0f04f authored by Sebastien Bacher's avatar Sebastien Bacher
Browse files

updated build requirement

parent 7398327d
epiphany-browser (40.1-1) UNRELEASED; urgency=medium
* New upstream release
* debian/control.in:
- updated build requirement
-- Sebastien Bacher <seb128@ubuntu.com> Mon, 03 May 2021 10:11:36 +0200
......
......@@ -24,7 +24,7 @@ Build-Depends: appstream-util,
libglib2.0-dev (>= 2.64),
libgtk-3-dev (>= 3.22.13),
libhandy-1-dev (>= 1.1),
libjson-glib-dev (>= 1.2.0),
libjson-glib-dev (>= 1.6),
libsecret-1-dev (>= 0.19),
libsoup-gnome2.4-dev (>= 2.48.0),
libsqlite3-dev,
......
......@@ -20,7 +20,7 @@ Build-Depends: appstream-util,
libglib2.0-dev (>= 2.64),
libgtk-3-dev (>= 3.22.13),
libhandy-1-dev (>= 1.1),
libjson-glib-dev (>= 1.2.0),
libjson-glib-dev (>= 1.6),
libsecret-1-dev (>= 0.19),
libsoup-gnome2.4-dev (>= 2.48.0),
libsqlite3-dev,
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment