bump libhandy to min version 0.0.12

parent eb562918
......@@ -8,7 +8,7 @@ Priority: optional
Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers@lists.alioth.debian.org>
Uploaders: Jeremy Bicha <jbicha@debian.org>, Tim Lunn <tim@feathertop.org>
Build-Depends: debhelper-compat (= 12),
appstream-util,
appstream-util <!nocheck>,
desktop-file-utils <!nocheck>,
dh-sequence-gir,
dh-sequence-gnome,
......@@ -23,7 +23,7 @@ Build-Depends: debhelper-compat (= 12),
libgnome-desktop-3-dev (>= 3.8),
libgoa-1.0-dev,
libgtk-3-dev (>= 3.22.0),
libhandy-0.0-dev (>= 0.0.9),
libhandy-0.0-dev (>= 0.0.12),
libxml2-utils,
meson (>= 0.37),
valac (>= 0.24.0),
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment