Merge branch 'patch-2' into 'develop'

Translation Finnish

See merge request !2
1 job for develop in 1 second (queued for 2 seconds)
Status Job ID Name Coverage
  Build Only
failed #234518
android
build_only

00:00:01

 
Name Stage Failure
failed
build_only Build Only
Checking out deb07c89 as develop...
Skipping Git submodules setup
$ bundle update
/usr/local/Cellar/ruby/2.6.5/lib/ruby/2.6.0/rubygems.rb:284:in `find_spec_for_exe': Could not find 'bundler' (1.17.3) required by your /Users/gitlabrunner/builds/c1755d88/0/liberty/social/android/Gemfile.lock. (Gem::GemNotFoundException)
To update to the latest version installed on your system, run `bundle update --bundler`.
To install the missing version, run `gem install bundler:1.17.3`
from /usr/local/Cellar/ruby/2.6.5/lib/ruby/2.6.0/rubygems.rb:303:in `activate_bin_path'
from /usr/local/opt/ruby/bin/bundle:23:in `<main>'
ERROR: Job failed: exit status 1