Commit 191922dc authored by Jose Blaya's avatar Jose Blaya
Browse files

Dont update cocoapods in CI, version 1.6.0 is currently broken

parent aeda8cac
......@@ -10,7 +10,7 @@ variables:
before_script:
- gem install bundler --no-ri --no-rdoc
#- bundle install
- bundle update
#- bundle update COCOAPODS 1.6.0 is broken
#- bundle exec fastlane run ensure_git_status_clean
- echo "$PIA_STAGING_ENDPOINT" >"Resources/staging.endpoint"
- echo "$PIA_CUSTOM_SERVERS" >"Resources/custom.servers"
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment