Commit 56a79843 authored by Federico Ceratto's avatar Federico Ceratto

Switch to debhelper-compat, bump Standards-Version

parent 617d7149
......@@ -2,7 +2,7 @@ Source: tootle
Section: x11
Priority: optional
Maintainer: Federico Ceratto <federico@debian.org>
Build-Depends: debhelper (>= 11~),
Build-Depends: debhelper-compat (= 13),
libglib2.0-dev (>= 2.30.0),
libgranite-dev,
libgtk-3-dev,
......@@ -10,7 +10,7 @@ Build-Depends: debhelper (>= 11~),
libsoup2.4-dev,
meson,
valac (>= 0.26)
Standards-Version: 4.2.1
Standards-Version: 4.5.0
Homepage: https://github.com/bleakgrey/tootle
Vcs-Browser: https://salsa.debian.org/debian/tootle
Vcs-Git: https://salsa.debian.org/debian/tootle.git
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment