d/control: Switch back to debhelper-compat = 12

parent 42a31f74
......@@ -2,7 +2,7 @@ Source: tootle
Section: x11
Priority: optional
Maintainer: Federico Ceratto <federico@debian.org>
Build-Depends: debhelper-compat (= 13),
Build-Depends: debhelper-compat (= 12),
libglib2.0-dev (>= 2.30.0),
libgtk-3-dev,
libhandy-1-dev,
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment