Commit 93a33661 authored by Birin Sanchez's avatar Birin Sanchez

Change required Python version in Pipfile to 3.

Signed-off-by: Birin Sanchez's avatarBirin Sanchez <birin.sanchez@puri.sm>
parent c250141b
......@@ -49,4 +49,4 @@ WooCommerce = "==1.2.1"
twine = "==1.12.1"
[requires]
python_version = "3.5"
python_version = "3"
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment