Commit 3307b247 authored by Matthias Klumpp's avatar Matthias Klumpp

Bump standards version: No change needed

parent bc8c3dd1
......@@ -14,7 +14,7 @@ Build-Depends: cmake,
libkf5parts-dev (>= 5.16),
libkf5service-dev (>= 5.16),
libkf5solid-dev,
libkpmcore-dev (>= 2.1),
libkpmcore-dev (>= 2.2),
libparted-dev,
libpolkit-qt5-1-dev,
libqt5svg5-dev,
......@@ -28,7 +28,7 @@ Build-Depends: cmake,
qtdeclarative5-dev,
qttools5-dev,
qttools5-dev-tools
Standards-Version: 3.9.6
Standards-Version: 3.9.8
Homepage: https://github.com/calamares/calamares
Vcs-Git: https://gitlab.com/tanglu/calamares.git
Vcs-Browser: https://gitlab.com/tanglu/calamares
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment