Commit c2766e72 authored by Matthias Klumpp's avatar Matthias Klumpp
Browse files

Only suggest, not recommend, an MTA

parent 1edaf0aa
......@@ -25,12 +25,11 @@ Depends:
adduser,
lsb-base (>= 3.0-10),
libpam-runtime (>= 1.0.1-11)
Recommends:
exim4 | postfix | mail-transport-agent
Suggests:
anacron (>=2.0-1),
logrotate,
checksecurity
checksecurity,
exim4 | postfix | mail-transport-agent
Breaks:
dpkg (<< 1.15.4)
Provides: cron-daemon
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment