Commit 10c757f5 authored by Michael Tokarev's avatar Michael Tokarev
Browse files

drop obsolete comment about libiscsi on ubuntu from d/control

parent 3ed361a3
......@@ -47,7 +47,6 @@ Build-Depends: debhelper (>= 9),
# libgtk2.0-dev, libvte-dev (>> 0.18.0~),
# vte is used together with gtk
# --disable-vte
# libiscsi is debian-only since ubuntu/libiscsi is in universe
# --enable-libiscsi
libiscsi-dev (>> 1.9.0~),
# --enable-curses
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment