Commit aca3b596 authored by Michael Tokarev's avatar Michael Tokarev
Browse files

update changelog, upload 2.8+dfsg-7 to unstable

parent b3e52252
qemu (1:2.8+dfsg-7) unstable; urgency=medium
* uploading to unstable all fixes which went to stretch-security
(exactly the same as 2.8+dfsg-6+deb9u2)
-- Michael Tokarev <mjt@tls.msk.ru> Sat, 05 Aug 2017 16:35:01 +0300
qemu (1:2.8+dfsg-6+deb9u2) stretch-security; urgency=high
* actually apply the nbd server patches, not only include in debian/patches/
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment