Commit e47f040f authored by Michael Tokarev's avatar Michael Tokarev

--with-gtkabi is gone, only gtk3 is supported

parent a0da3ca6
......@@ -43,7 +43,7 @@ Build-Depends: debhelper (>= 9),
libfdt-dev,
# --enable-gnutls
gnutls-dev,
# --enable-gtk --with-gtkabi=3.0 --enable-vte
# --enable-gtk --enable-vte
libgtk-3-dev, libvte-2.91-dev,
# --enable-libiscsi
libiscsi-dev (>> 1.9.0~),
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment