Commit ff0191c3 authored by Guido Gunther's avatar Guido Gunther
Browse files

Bump libhandy requirement



The arrows need 0.0.11
Signed-off-by: Guido Gunther's avatarGuido Günther <guido.gunther@puri.sm>
parent 9790433e
......@@ -7,7 +7,7 @@ Build-Depends:
libgcr-3-dev,
libgnome-desktop-3-dev,
libgtk-3-dev,
libhandy-0.0-dev (>= 0.0.1),
libhandy-0.0-dev (>= 0.0.11),
libnm-dev,
libpam0g-dev,
libpolkit-agent-1-dev,
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment