Commit 5822451c authored by Guido Gunther's avatar Guido Gunther
Browse files

Update version information

parent dce30f28
......@@ -10,8 +10,8 @@ by the built in 3G chipset in your laptop/netbook.
Requirements
------------
* ModemManager with ussd support (current git)
* mobile-broadband-provider-info with top-up support (current git)
* ModemManager with ussd support (>= 0.5)
* mobile-broadband-provider-info with top-up support (>= 20110319)
* GTK+ >= 3.0.0, Debian package: libgtk+-3-0
* PyGObject >= 2.28.3, Debian package: python-gobject
* DBus Python Bindings >= 0.83, Debian package: python-dbus
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment