• Niels De Graef's avatar
    Bump minimal GLib version to 2.58 · e2c79297
    Niels De Graef authored
    We started requiring at least version 2.52 when we started using
    `Uuid.string_random()` (thanks @ricotz for pointing this out).
    
    Let's just immediately bump it to the currently supported version of
    Debian stable, which is 2.58.
    e2c79297